Интерфейс связи | SHDSL | Ethernet |
Напряжение питания, номинальное | 48 В DC | 48 В DC |
PoE 802.3at Class4 | ||
Допустимое отклонение напряжения питания, В | 24 — 72 | |
Потребляемый ток в дежурном режиме, А | 0,07 | |
Потребляемый ток максимальный, А | 0,28 | |
Диапазон воспроизводимых частот, Гц | 300 — 8000 | 300 — 16 000 |
Выходная мощность встроенного усилителя, Вт | 25 | |
Выходная мощность встроенного динамика, Вт | 10 | |
Звуковое давление, дБ | 93 | |
Звуковое давление максимальное (30 см), дБ | 110 | |
Температурный режим эксплуатации, ºС | -55 … + 55 | |
Тип кабельных вводов | 2хМ20 1хМ25 | |
Степень защиты оболочки, по ГОСТ 14 254 | IP66 | |
Материал корпуса | Полиамид стеклонаполненный | |
Монтаж | Накладной | |
Вес, кг | 5 | |
Срок службы, лет не менее | 12 | |
Диспетчерский пульт LDP предназначен для организации прямой или многоадресной коммуникации в системе громкоговорящей связи. Количество кнопок вызова — от 12 до 64, в зависимости от модели. Пульт оснащен внешним микрофоном «Гусиная шея» и встроенным динамиком.
Интерфейс связи | SHDSL | Ethernet | |
Напряжение питания, номинальное | 48 В DC | 48 В DC | |
PoE 802.3at Class4 | |||
Допустимое отклонение напряжения питания, В | 24 — 72 | ||
Потребляемый ток в дежурном режиме, А | 0,07 | ||
Потребляемый ток максимальный, А | 0,28 | ||
Диапазон воспроизводимых частот, Гц | 120 — 8000 | 120 — 8 000 | 120 — 20 000 |
Выходная мощность встроенного динамика, Вт | 10 | ||
Звуковое давление, дБ | 81 | ||
Звуковое давление максимальное (30 см), дБ | 96 | ||
Температурный режим эксплуатации, ºС | от +1 до +40 | ||
Степень защиты оболочки, по ГОСТ 14 254−96 | IP40 | ||
Материал корпуса | Алюминий | ||
Вес, кг не более | 1,5 — 4 | ||
Размер, мм | 256×143×53 — 427×182×63 | ||
Срок службы, лет не менее | 12 | ||
Рупорные громкоговорители общепромышленного исполнения применяются в качестве источника звука в системах громкоговорящей связи в условиях шумной среды. Оборудование подключается к переговорным устройствам ЛИНСИС для усиления звука транслируемых сообщений. Также в линейке громкоговорителей представлены модели во взрывозащищенном корпусе.
Номинальная мощность, Вт | 25−30 |
Режим подключения | Трансформаторный, 100 В (АС)/ Низкоомный 8 Ом |
Диапазон частот, Гц | 200 — 8000 |
SPL, чувствительность (1 Вт/м), дБ | 107−110 |
Уровень звукового давления максимальный, дБ | 110−125 |
Температура эксплуатация, °С | от -60 до +60 |
Степень защиты оболочки | IP66 |
Вид климатического исполнения | УХЛ1 |
Класс электробезопасности по ГОСТ 62 368−1-2014 | II |
Масса, кг не более | 3 |
Срок службы, лет не менее | 12 |
Оборудование российского производства для организации связи на промышленных объектах, обеспечивающее эффективную поддержку технологических процессов, поиск персонала, трансляцию объявлений и оповещение о чрезвычайных ситуациях. Комплекс центрального оборудования ЛИНСИС включает:
Блок LCE | |
Описание | Коммутация, передача и воспроизведение звукового сигнала высокого качества |
Напряжение питания, номинальное, В | 48 |
Допустимое отклонение напряжения питания, В | 24…72 |
Степень защиты оболочки, по ГОСТ 14 254−96 | IP-32 |
Климатическое исполнение, по ГОСТ 15 150−69 | УХЛ4.1 |
Материал корпуса | Алюминий |
Диапазон рабочих температур, °С | от +5 до +25 |
Вес, кг | не более 8 |
Блок LBC-8 | |
Описание | Контроль целостности линий трансляции в сетях оповещения при организации системы громкоговорящей связи |
Количество линий | 8 |
Максимальная мощность нагрузки в линии, Вт | 500 |
Диапазон сопротивлений линии | от 20 Ом до 3 кОм |
Время проверки одной линии, мс | 5 |
Допустимое отклонение напряжения питания, В | 24…72 |
Мощность потребления, Вт | 20 |
Диапазон рабочих температур, °С | от +5 до +25 |
Размеры, мм | 482×88×204 |
Вес, кг | 5 |
Усилитель мощности 2×500 | |
Описание | Усиление аудиосигнала путем преобразования стандартного аудиосигнала в сигнал с напряжением 100 В |
Напряжение питания переменного тока, номинальное, В АС, 50 Гц | 220 |
Допустимое отклонение напряжения питания переменного тока, В | 195 — 253 |
Максимальный потребляемый ток для 220 В питания, А | 6 |
Частотная характеристика, Гц | 40 — 20 000 |
Напряжение линии оповещения, В | 100 |
Выходная мощность, Вт | 1000 |
Выходное сопротивление на один канал, Ом | 20 |
Искажение (номинальной выходной мощности) при 1 кГц | ≤ 1% |
Соотношение сигнал/шум, дБ | ≤ 90 |
Степень защиты, обеспечиваемая оболочкой | IP20 |
Температурный режим эксплуатации, °C | от +1 до +40 |
Масса, кг не более | 10 |
Материал корпуса, цвет | Сталь, черный |
Срок службы, лет не менее | 12 |
Блок UPS1200-LS | |
Описание | Переключение на аккумуляторную батарею в случае отключения питания |
Напряжение питания переменного тока, номинальное, В АС, 50 Гц | 220 |
Допустимое отклонение напряжения питания переменного тока, В | 195 — 253 |
Максимальный потребляемый ток для 220 В питания, А | 6 |
Частотная характеристика, Гц | 40 — 20 000 |
Напряжение линии оповещения, В | 100 |
Выходная мощность, Вт | 1000 |
Выходное сопротивление на один канал, Ом | 20 |
Искажение (номинальной выходной мощности) при 1 кГц | ≤ 1% |
Соотношение сигнал/шум, дБ | ≤ 90 |
Степень защиты, обеспечиваемая оболочкой | IP20 |
Температурный режим эксплуатации, °C | от +1 до +40 |
Масса, кг не более | 10 |
Материал корпуса, цвет | Сталь, черный |
Срок службы, лет не менее | 12 |
Блок UMZ | |
Описание | Подключение внешних цепей к центральному оборудованию, а также защита от перенапряжения центрального и периферийного оборудования системы громкоговорящей связи |
Максимально возможное количество модулей подключений, без учета дополнительных опций, шт. (Один модуль подключает два устройства) | 9 |
Номинальное пробивное напряжение при 100 В/с (постоянный ток), В | 230 |
Максимальное напряжение пробоя импульса при 1кВ/мс, В | 800 |
Номинальный импульсный разрядный ток (8/20 мкс 10 циклов), кА | 10 |
Климатическое исполнение, по ГОСТ 15 150−69 | УХЛ3.1 |
Диапазон рабочих температур, °С | от -10°С до +45 |
Вес | Не более 5 кг |
Габаритные размеры, мм | 482×88×133 |
РТУ Т13P-RU представляет собой базовую модель телефона с 2.4″ цветным экраном с улученным аудио процессором, дополнительными клавишами, четырьмя SIP линиями и возможностью установки на столе (в двух положениях) и крепления на стену.
Экран | LCDx1, 2,4″, 320×240 цветной |
Клавиатура | 36 клавиш, включая: • 4 программные клавиши • 9 функциональных клавиш (удержание, перевод, конференция, голосовая почта, записная книжка, сообщения, телефонная книга) • 3 клавиши линий с LED-индикацией • 4 клавиши навигации • 1 клавиша OK • 12 стандартных цифровых клавиш • 3 клавиши уровня громкости (выше, ниже, выкл. микрофон) |
Режим | Трубка, громкая связь, гарнитура |
Количество SIP-линий | 4 |
Аудио | • HD звук громкой связи и чувствительный микрофон • HAC трубка • широкополосный ADC/DAC 16кГц преобразователь • узкополосные кодеки G.711a/u, G723.1, G726−32K, G.729AB, iLBC • широкополосный кодек G.722, OPUS • двухстороннее эхоподавление (AEC) • детекция голосовой активности (VAD), генерация комфортного шума (CNG), оценка фонового шума (BNE) |
Сеть | • физические порты 10/100 Мбит Ethernet, режим моста • IP режимы IPv4/IPv6 • IP конфигурация: статический IP/DHTP/PPPoE • поддержка контроля сети 802.1x • VLAN • LLDP • QoS • RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035) |
Цвет | Черный |
Потребление, Вт | 0,84 — 1,43 (в режиме ожидания) 1,32 — 2,09 (в режиме работы) |
Установка | Настольная, настенная (необходимо отдельное крепление) |
Интерфейсы | • RJ9 порт x2: трубка, гарнитура • RJ45 порт x2: Сеть, ПК (сетевой мост) |
Протоколы | • SIP2.0 через UDP/TCP/TLS • RTP/RTCP/SRTP • STUN • DHCP • IPv4/IPv6 • LLDP • PPPoE 802.1x • L2TP • OpenVPN • SNTP • FTP/TFTP • HTTP HTTPS • TR-069 • AES128 и AES256 |
Электропитание | • С использованием блока питания (вход 110−240 В, выход 5 В/ 0,6 А) • По кабелю PoE |
Условия эксплуатации: | |
Диапазон рабочих температур, °C | От 0 до +45 |
Относительная влажность воздуха, % | От 0 до 95 |
Габаритные размеры, мм не более: | |
Установка на столе (угол 1) | 169×201,1×177,4 |
Установка на столе (угол 2) | 169×191,9×185,8 |
Установка на стене | 169×120,1×213,7 |
Масса, кг, не более | 0,9 |
Экран | • Основной LCD x1: 4.3 дюйма (480×272) цветной • DSS доп. экран LCD x2: 3.5 дюйма (320×480) цветные |
Клавиатура | 77 клавиш, включая: • 4 программируемые клавиши • 6 функциональные клавиш (Удержание, Переадресация, Записная книжка, MWI, Гарнитура, Повтор набора) • 4 клавиши навигации • 1 OK клавиша • 1 клавиша возврата • 12 стандартных клавиши набора • 3 клавиши регулировки громкости • 1 клавиши громкой связи • 42 DSS физических клавиши с трехцветной индикацией • 3 клавиши переключения страниц |
Режим | Трубка, громкая связь, гарнитура |
Количество SIP-линий | 20 |
Аудио | • HD звук громкой связи и чувствительный микрофон • HAC трубка • Широкополосный ADC/DAC 16KHz преобразователь • Узкополосные кодеки G.711a/u, G.723.1, G.726−32K, G.729AB, • AMR, iLBC • Широкополосные кодеки: G.722, AMR-WB, Opus • Двухстороннее эхоподавление (AEC) • Детекция голосовой активности (VAD) / Генерация комфортного шума (CNG) / Оценка фонового шума (BNE) / Снижение шума (NR) • Сокрытие потерь пакетов (PLC) • Динамический адаптивный джиттер буфер до 300 ms • DTMF режимы: In-band, Out-of-Band — DTMF-Relay (RFC2833) / SIP INFO |
Видео | • Кодек видео: H.264 • Разрешение видео вызова: QCIF / CIF / VGA |
Сеть | • Физические порты: 10/100/1000 Мбит Ethernet, режим моста • IP режимы: IPv4/IPv6/IPv4&IPv6 • IP конфигурация: Статика / DHCP / PPPoE • Поддержка контроля сети: 802.1x • VPN: L2TP / OpenVPN • VLAN • LLDP • QoS • RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035) |
Цвет | Темно-серый |
Установка | Настольная |
Интерфейсы | • RJ9 порт x2: трубка x1, гарнитура x1 • RJ45 порт x2: Сеть x1, ПК x1 (Режим моста) • USB2.0 порт x1: тип A, подключение внешнего накопителя |
Протоколы | • SIP2.0 через UDP/TCP/TLS • RTP/RTCP/SRTP • STUN • DHCP • IPv6 • LLDP • PPPoE l 802.1x l L2TP • OpenVPN • SNTP • FTP/TFTP • HTTP/HTTPS • TR-069 |
Электропитание | • С использованием блока питания (вход 110−240 В, выход 5 В/ 0,6 А) • По кабелю PoE |
Условия эксплуатации: | |
Диапазон рабочих температур, °C | От 0 до +45 |
Относительная влажность воздуха, % | От 0 до 95 |
Габаритные размеры, мм не более: | |
Установка на столе (угол 1) | 309×214×187 мм |
Установка на столе (угол 2) | 309×226×167 мм |
Масса, кг, не более | 1,9 |
Экран | LCD: 2.7-дюйма (320×240) цветной экран с подсветкой |
Клавиатура | 39 клавиш, включая: • 7 DSS клавиш с LED индикатором • 5 функциональных клавиш (Контакты, Удержание, MWI, Включение микрофона, Гарнитура, Повтор) • 4 программируемые клавиши • 4 клавиши навигации • 1 OK клавиша • 1 клавиша возврата • 12 стандартных клавиш набора • 2 клавиши регулировки громкости • 1 клавиша громкой связи |
Режим | Трубка, громкая связь, гарнитура |
Количество SIP-линий | 12 |
Аудио | • HD звук микрофона/динамика (Трубка/Громкая связь, 0~7 KHz Frequency Response) • HAC трубка • Широкополосный ADC/DAC 16KHz Sampling • Узкополосные кодеки: G.711a/u, G.723.1, G.726, G.729A/B, iLBC • Широкополосные кодеки: G.722, Opus • Полнодуплексное эхоподавление (AEC) • Детекция голосовой активности (VAD) / Генерация комфортного шума (CNG) / Оценка фонового шума (BNE) / Шумоподавление (NR) / Авторегулировка громкости (AGC) • Сокрытие потери пакетов (PLC) • Динамический адаптивный джиттер буфер • DTMF: In-band, Out-of-Band (RFC2833/ SIP INFO) • VQM мониторинг качества звука |
Сеть | • Физические: 10/100/1000 Мбит Ethernet, режим моста • IP режим: IPv4/IPv6/IPv4&IPv6 • IP конфигурация: Статический IP / DHCP / PPPoE • Контроль доступа сети 802.1x • VPN: L2TP / OpenVPN • VLAN l LLDP l CDP • QoS • RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035) |
Цвет | Темно-серый |
Установка | Настольная, настенная (необходимо отдельное крепление) |
Интерфейсы | • RJ9 порт x2: трубка, гарнитура • RJ45 порт x2: Сеть, ПК (сетевой мост) |
Протоколы | • SIP2.0 (RFC2543) • SIP2.0 (RFC3261) • UDP/TCP/TLS • RTP/RTCP/SRTP • STUN l DHCP l CDP l LLDP • IPv6 • PPPoE • 802.1x, 802.1x p/Q • L2TP • OpenVPN • SNTP • FTP/TFTP • HTTP/HTTPS • TR-069 • AES128 & AES256 |
Электропитание | • С использованием блока питания (вход 110−240 В, выход 5 В/ 0,6 А) • По кабелю PoE |
Условия эксплуатации: | |
Диапазон рабочих температур, °C | От 0 до +45 |
Относительная влажность воздуха, % | От 0 до 95 |
Габаритные размеры, мм не более: | |
Установка на столе (угол 1) | 204×202×31 |
Установка на столе (угол 2) | 307×258×71 |
Масса, кг, не более | 1,5 |
Экран | LCD: 4.3 дюйма (480×272) цветной экран |
Клавиатура | 41 клавиш, включая: • 10 DSS клавиш с LED подсветкой • 6 функциональных клавиш (Контакты, Удержание, MWI, Выключение Микрофона, Гарнитура, Повтор) • 4 программируемые клавиши • 4 клавиши навигации • 1 OK клавиша • 1 клавиша возврата • 12 стандартных цифровых клавиш • 2 клавиши регулировки громкости • 1 клавиша громкой связи |
Режим | Трубка, громкая связь, гарнитура |
Количество SIP-линий | 20 |
Аудио | • HD звук микрофона/динамика (Трубка/Громкая связь, 0 ~ 7 KHz Frequency Response) • HAC трубка • Широкополосный ADC/DAC 16KHz Sampling • Узкополос. кодеки: G.711a/u, G.723.1, G.726, G.729A/B, iLBC • Широкополосные кодеки: G.722, Opus • Полнодуплексное эхоподавление (AEC) • Детекция голосовой активности (VAD) / Генерация комфортного шума (CNG) / Оценка фонового шума (BNE) / Шумоподавление (NR) / Авторегулировка громкости (AGC) • Сокрытие потери пакетов (PLC) • Динамический адаптивный джиттер буфер • DTMF: In-band, Out-of-Band (RFC2833/ SIP INFO) • VQM мониторинг качества звука |
Видео | • Видео декодирование: H.264 • Разрешение видеовызова: QVGA/CIF/VGA/4CIF/720P/1080P |
Сеть | • Физические: 10/100/1000 Мбит Ethernet, режим моста • IP режим: IPv4/IPv6/IPv4&IPv6 • IP конфигурация: Статический IP / DHCP / PPPoE • Контроль доступа сети 802.1x • VPN: L2TP / OpenVPN • VLAN l LLDP l CDP • QoS • RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035) |
Цвет | Темно-серый |
Установка | • На столе • На стене (необходимо отдельное крепление) |
Интерфейсы | • RJ9 порт x2: Трубка x1, Гарнитура x1 • RJ45 порт x2: Сеть x1, ПК x1 (соединение типа мост) • USB2.0 порт x1: стандарт A, подключение USB накопителя/гарнитуры или USB адаптера |
Протоколы | • SIP2.0 через UDP/TCP/TLS • RTP/RTCP/SRTP • STUN • DHCP • CDP • LLDP • PPPoE |
Электропитание | • С использованием блока питания (вход 110−240 В, выход 5 В/ 0,6 А) • По кабелю PoE |
Условия эксплуатации: | |
Диапазон рабочих температур, °C | От 0 до +45 |
Относительная влажность воздуха, % | От 0 до 95 |
Габаритные размеры, мм не более | 228×222×37.4 мм |
Масса, кг, не более | 1,5 |
Экран | LCD: 7 дюймов (1024×600) цветной сенсорный |
Клавиатура | 27 клавиш, включая: • 6 функциональных клавиш (Контакты, Удержание, MWI, Выключение микрофона, Гарнитура, Повтор) • 4 клавиши навигации • 1 OK клавиша • 1 Клавиша возврата • 12 стандартных клавиш набора • 2 Клавиши регулировки громкости, выше/ниже • 1 Клавиша громкой связи |
Клавиши DSS | 112 |
Режим | Трубка, громкая связь, гарнитура |
Количество SIP-линий | 20 |
Аудио | • HD звук громкой связи и чувствительный микрофон • HAC трубка • Широкополосный ADC/DAC 16KHz преобразователь • Узкополосные кодеки: G.711a/u, G.729AB, iLBC • Широкополосные кодеки: G.722, Opus • Двухстороннее эхоподавление (AEC) • Детекция голосовой активности (VAD) / Генерация комфортного шума (CNG) / Оценка фонового шума (BNE) / Снижение шума (NR) / Авторегулировка громкости (AGC) • Сокрытие потерь пакетов (PLC) • Динамический адаптивный джиттер буфер • DTMF: In-band, Out-of-Band — DTMF-Relay (RFC2833) / SIP INFO |
Видео | • Декодирование видео: H.264 • Разрешение видеовызова: CIF/VGA/4CIF/720P/1080P • Формат изображений: JPEG/PNG/BMP • Видео формат: MP4 • Допустимый битрейт: 64kbps~4Mbps • Кадров в сек.: 5~30fps • Видео от внешнего источника на полном экране • Встроена HD камера: • 5 Мегапикселей • 1080P @ 30fps • Механическая шторка безопасности • Угол обзора (FOV): 82° • Видео предпросмотр |
Сеть | • Физические: 10/100/1000 Мбит Ethernet, режим моста • IP режим: IPv4/IPv6 • IP конфигурация: Статика / DHCP • Поддержка контроля сети: 802.1x • VPN: OpenVPN (Необходимо стороннее приложение) • VLAN l LLDP • CDP • QoS |
Цвет | Серебристый/черный |
Установка | • На столе • На стене (необходимо отдельное крепление) |
Интерфейсы | • RJ9 порт x2: Трубка x1, Гарнитура x1 • RJ45 порт x2: Сеть x1, ПК x1 (режим моста) • USB2.0 порт x1: стандарт A, подключение |
Протоколы | • SIP2.0 через UDP/TCP/TLS • RTP/RTCP/SRTP • STUN l DHCP l CDP l LLDP • PPPoE • 802.1x • OpenVPN (Необходимо стороннее приложение) • SNTP • FTP/TFTP • HTTP/HTTPS • TR-069 • AES128 & AES256 |
Электропитание | • С использованием блока питания (вход 110−240 В, выход 5 В/ 0,6 А) • По кабелю PoE |
Условия эксплуатации: | |
Диапазон рабочих температур, °C | От 0 до +45 |
Относительная влажность воздуха, % | От 0 до 95 |
Габаритные размеры, мм не более | 245.4мм x 252.5мм x 63 мм |
Масса, кг, не более | 1,7 |
Экран | |
Тип | TFT LED или IPS |
Диагональ | 15 дюймов, не менее |
Соотношение сторон | 16:9 |
Разрешение | 1920×1080 |
Яркость | 400 кд/м² |
Сенсорный ввод | Да, резистивный |
Интерфейсы | |
Сетевые | 1000/100/10 Mbps Ethernet — 3 шт |
Видео HDMI | 1 шт |
USB | USB 3.2 — 2 шт |
Аудио линейный вход/выход | 2 шт |
Аудио для гарнитуры | 2 шт |
Громкая связь | |
Тип громкоговорителя | динамический, стерео |
Номинальная мощность (звук.) | 3 Вт |
Механические кнопки быстрого вызова | |
Количество | 9 шт |
Тип | Линейные |
Наработка на отказ | 10 000 000 циклов |
Блок питания | |
Количество | 2 шт |
Напряжение питания | 100−240 В АС |
Потребляемая мощность | 160 Вт |
Габаритные размеры, ВхШхГ (без учета съемного оборудования) | 270×530×303 мм |
Масса | 5 кг |
Ток потребления, не более: | |
От источника постоянного тока напряжения 48 В | 4 |
От источника переменного тока напряжения 220 В | 1 |
Напряжение питания: | |
С установленной платой LPS-48 | 48 В (DC) |
С установленной платой LPS-220 | 220 В (AC) |
Потребляемая мощность | зависит от модели изделия и не превышает 150 Вт |
Поддерживаемые протоколы | Протокол SIP. Поддержка SIP OPTIONS Keep-Alive (SIP Busy Out). Рекомендации RFC: • 3261 (SIP 2.0) • 3265 (Notify) • 3311 (Update) • 3515 (REFER) • 3891 (Replaces Header) • 3892 (Referred-By Mechanism) • 4028 (Session Timer) Поддержка статического адреса и DHCP. |
Климатическое исполнение, по ГОСТ 15 150–69 | УХЛ 4.1 |
Условия эксплуатации: | |
Диапазон рабочих температур, °C | от 10 до 25 |
Относительная влажность, % | до 95 при 25 °C |
Атмосферное давление, мм рт. ст. | от 630 до 800 |
Степень защиты оболочки, по ГОСТ 14 254–96 | IP30 |
Материал корпуса | алюминиевый |
Управление и конфигурирование | через веб-интерфейс |
Срок службы, лет, не менее | 12 |
Средняя наработка на отказ, часов, не менее | 100 000 |
Габаритные размеры, мм, не более | 482×134×251 |
Масса, кг, не более | 6 |
Интерфейсы | 2 x RJ45, каждый для подключения двух потоков E1 |
1 x RJ45 (Fast Ethernet 100 Base-TX) | |
Напряжение питания, номинальное, В | 48 |
Допустимое отклонение напряжения питания, В | от 36 до 72 |
Ток, потребляемый от источника постоянного тока рабочего напряжения 48 В, не более | 0,125 А |
Максимальная потребляемая мощность, Вт | 10 |
Поддерживаемые протоколы | Протокол SIP. Поддержка SIP OPTIONS Keep-Alive (SIP Busy Out). Рекомендации RFC: • 3261 (SIP 2.0) • 3265 (Notify) • 3311 (Update) • 3515 (REFER) • 3891 (Replaces Header) • 3892 (Referred-By Mechanism) • 4028 (Session Timer) Поддержка статического адреса и DHCP |
Поддерживаемые голосовые кодеки | G.711, G.722, G.723, G.726, G.729, Speex |
Поддерживаемые протоколы сигнализации для потоков E1 | EDSS1, QSIG и R2D |
Климатическое исполнение | УХЛ 4.1 по ГОСТ 15 150 |
Условия эксплуатации: | |
Диапазон рабочих температур, °C | от 10 до 25 |
Относительная влажность окружающего воздуха, % | до 95 при температуре 25 °C |
Атмосферное давление окружающего воздуха | от 630 до 800 мм рт. ст. |
Степень защиты оболочки | IP30 по ГОСТ 14 254 |
Материал корпуса | алюминиевый |
Управление и конфигурирование | через веб-интерфейс |
Срок службы, лет, не менее | 12 |
Средняя наработка на отказ, часов, не менее | 100 000 |
Габаритные размеры, мм, не более | 482×46×251 |
Масса, кг, не более | 3 |